Index du forum Le site Problème d'utilisation du site

Un problème pour utiliser le site ? Des difficultés avec un itinéraire ? Parlez en par ici.

Lien tutoriel

Messagepar Fabrice » 14 Juin 2013, 16:18

Bonjour,
Le lien pour voir la vidéo dans le forum \ Problème d'utilisation du site \ Tutoriel, une aide en vidéo ! ne fonctionne pas (erreur 404).
Fabrice
Yam' Addict
Avatar de l’utilisateur
Fabrice
Administrateur
 
Messages: 708
Inscription: 04 Juin 2013, 11:51
Localisation: Triel Sur Seine
Moto(s): Yamaha FZ6 S2

Re: Lien tutoriel

Messagepar Freedy » 14 Juin 2013, 18:16

Effectivement. X|
Je n'avais pas reporté la vidéo dans la nouvelle version du site car elle n'est plus du tout d'actualité, mais j'ai oublié de modifier le lien dans ce message du forum.
Je vais le corriger de ce pas. :)

Merci Fabrice ! :super:
:taré1: Une idée d'amélioration ? Créez votre sujet ici : http://www.baladamoto.fr/forum/vos-suggestions/
:aille2: Un
problème d'utilisation, une question ? Créez votre sujet ici : http://www.baladamoto.fr/forum/probleme-utilisation/
Avatar de l’utilisateur
Freedy
Administrateur
 
Messages: 1281
Inscription: 25 Août 2011, 17:01
Localisation: Ile de France
Moto(s): R1200GS Triple Black


Retourner vers Problème d'utilisation du site

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Copyright © 2009 - 2013 | http://www.baladamoto.fr | Baladamoto, toutes les balades à moto